startar inte ibland nu död

Här diskuterar vi Lupo 3Ls fel och lösningar.
User avatar

irover
Hedersmedlem
Posts: 2455
Joined: 25 Nov 2014 22:04
Stad:: Lövestad
Bil: 2st 3L, 4st A2
Has thanked: 3 times
Been thanked: 158 times

Re: startar inte ibland nu död

Post by irover » 03 Dec 2019 17:28

Ja, den är inte med på schemat. Ska enligt schema vara SA2, men den platsen är tom... Men det verkar som hela ledninsknippet saknar ström, det matar ju också fotkontakten.
---
Lägg ner Mekonomen. Och Atteviks.


Topic author
malmberg
Skruvmejselputsare
Posts: 11
Joined: 28 Oct 2019 20:32
Stad:: sorunda
Bil: 2st 3L
Been thanked: 2 times

Re: startar inte ibland nu död

Post by malmberg » 03 Dec 2019 19:03

Go kväll
Började kvällen med att summra släktingarna, alla ok.
Tvingade sedan mig själv att ta bort relä 109, ingen lek att få ut det !!!
Nåja efter lite skärsår på handen var det loss.
Såg genast att någon tidigare varit inne i relät då det fanns tydliga brytmärken på kåpan.
Kunde direkt se att någon gjort en snygg kall lödning....
Ut till reserdelsbilen ,och loss med det relät.
Efter en kamp att pilla tillbaks relät var det med stor spänning jag la på batteri polen och sedan vred på nyckeln.
Startade nu direkt!!!!
Är en skön känsla när man lyckas besegra materialet!

Tack för stöd och tips till alla inblandade
Attachments
20191203_184820.jpg
20191203_184820.jpg (188.32 KiB) Viewed 55 times

User avatar

L3upo
Verkstadschef
Posts: 2400
Joined: 27 Nov 2014 20:46
Stad:: Vikingstad
Bil: A2+A2+A2+A2+3L+3L
Has thanked: 197 times
Been thanked: 240 times

Re: startar inte ibland nu död

Post by L3upo » 03 Dec 2019 20:56

malmberg wrote:
03 Dec 2019 19:03
Go kväll
Började kvällen med att summra släktingarna, alla ok.
Tvingade sedan mig själv att ta bort relä 109, ingen lek att få ut det !!!
Nåja efter lite skärsår på handen var det loss.
Såg genast att någon tidigare varit inne i relät då det fanns tydliga brytmärken på kåpan.
Kunde direkt se att någon gjort en snygg kall lödning....
Ut till reserdelsbilen ,och loss med det relät.
Efter en kamp att pilla tillbaks relät var det med stor spänning jag la på batteri polen och sedan vred på nyckeln.
Startade nu direkt!!!!
Är en skön känsla när man lyckas besegra materialet!

Tack för stöd och tips till alla inblandade
Skönt att släktingarna var ok. Sånt är viktigt. :D
Skönt att du fick igång bilen också förresten, forumet levererar!

User avatar

irover
Hedersmedlem
Posts: 2455
Joined: 25 Nov 2014 22:04
Stad:: Lövestad
Bil: 2st 3L, 4st A2
Has thanked: 3 times
Been thanked: 158 times

Re: startar inte ibland nu död

Post by irover » 04 Dec 2019 02:16

Relä 11 tar man enkelt underifrån om man tar bort undre skyddet ovanför pedalerna. Jag har fortfarande inte klurat ut vart de stora röda kablarna på relähållaren går. Bilen startar och går även om jag släpper de två stora röda i motorrumet, se bild.
Attachments
IMG_20191204_020055.jpg
IMG_20191204_020055.jpg (252.87 KiB) Viewed 37 times
---
Lägg ner Mekonomen. Och Atteviks.

User avatar

irover
Hedersmedlem
Posts: 2455
Joined: 25 Nov 2014 22:04
Stad:: Lövestad
Bil: 2st 3L, 4st A2
Has thanked: 3 times
Been thanked: 158 times

Re: startar inte ibland nu död

Post by irover » 04 Dec 2019 02:34

Här är de schema som jag hittat i Elsawin, det stämmer dock inte på senare årsmodeller med batteriet i bak. A32 matar relä 11.
Attachments
schema 1.JPG
schema 1.JPG (39 KiB) Viewed 36 times
---
Lägg ner Mekonomen. Och Atteviks.

Post Reply