Problem med växellåda när ma. Startar

Här diskuterar vi Lupo 3Ls fel och lösningar.
User avatar

L3upo
Verkstadschef
Posts: 1956
Joined: 27 Nov 2014 20:46
Stad:: Vikingstad
Bil: A2+A2+A2+3L+3L=lycka
Has thanked: 149 times
Been thanked: 180 times

Re: Problem med växellåda när ma. Startar

Post by L3upo » 26 Jan 2019 13:20

Det är vanskligt att gissa men oavsett det så är kopplingsrörelsen annorlunda vid start från stillastående mot vid växlingar, precis som på en manuell bil. Med dator skulle du t o m kunna få ut kurvor över kopplingscylinderns rörelse och en massa annat medan du kör.

Jag hade problem med att det kalibrerade dragläget drog iväg med tiden och det började med att ingreppet vid start blev allt mer brutalt medan växlingarna fortfarande var OK. Nu har vi inte samma symptom så det betyder inte så mycket men det var med h a felkoder, plottade hastighetssignaler och kopplingens rörelse jag till sist kunde ringa in felet (en givare som tappade signal efter en timmes körning på femman... 8-) ).
Så, det jag ville komma fram till var att dator och kabel kan ge en lösning på mysteriet.


Topic author
Andrén
Skruvmejselputsare
Posts: 14
Joined: 28 Oct 2018 17:17
Stad:: Tvååker
Bil: Lupo3l

Re: Problem med växellåda när ma. Startar

Post by Andrén » 27 Jan 2019 09:40

Nu fungerar växellådan igen. Den har lagat sig själv. Jag har dock fyllt hydralvätska men det var nog imte det som ordnade det. Jag tror det var snön som kom inatt.

Håll utkik hemmapulare. Kommer säker ut en billig Lupo till försäljning på blocket snart👌 Köper troligtvis en ampera nästa vecka


Topic author
Andrén
Skruvmejselputsare
Posts: 14
Joined: 28 Oct 2018 17:17
Stad:: Tvååker
Bil: Lupo3l

Re: Problem med växellåda när ma. Startar

Post by Andrén » 29 Jan 2019 18:39

Verkar ändå som påfyllning av hydralvätska gjorde susen. Växlar bättre än någonsin nu:)

Post Reply