Bugg på sidan

Nya funktioner, kommentarer och synpunkter.
Post Reply

Topic author
mateks
Skruvkunnig
Posts: 270
Joined: 22 Jan 2016 23:13
Stad:: Uppsala
Bil: A2 3L
Has thanked: 19 times
Been thanked: 31 times

Bugg på sidan

Post by mateks » 03 Dec 2017 18:47

När jag går in på lupo-klubben så loggar jag först in. Sedan trycker jag på "portal" men då kommer en felmeddelande-ruta upp. Om jag först trycker på "home" och sedan "portal" så kommer jag dit som man ska. Går den buggen att få bort?
Attachments
bugg.png
bugg.png (9.11 KiB) Viewed 651 times

User avatar

lupobupo
Verkstadschef
Posts: 2246
Joined: 25 Nov 2014 16:02
Stad:: Västergötland
Bil: 2st Lupo 3l + 3st a2
Has thanked: 93 times
Been thanked: 277 times

Re: Bugg på sidan

Post by lupobupo » 03 Dec 2017 21:15

Här har det fungerat hela tiden. Men jag har gjort en ändring nu som ev kan påverka. Prova igen och se om det fungerar nu?

Ifall det inte fungerar så kan du väl berätta vilken webläsare och operativsystem du använder. För som sagt, felet uppträder inte här även om jag följer dina instruktioner..
Hjälper till med omprogrammering av databoxen vid manuellkonvertering och/eller farthållaremontering!


Topic author
mateks
Skruvkunnig
Posts: 270
Joined: 22 Jan 2016 23:13
Stad:: Uppsala
Bil: A2 3L
Has thanked: 19 times
Been thanked: 31 times

Re: Bugg på sidan

Post by mateks » 03 Dec 2017 21:23

lupobupo wrote:
03 Dec 2017 21:15
Här har det fungerat hela tiden. Men jag har gjort en ändring nu som ev kan påverka. Prova igen och se om det fungerar nu?

Ifall det inte fungerar så kan du väl berätta vilken webläsare och operativsystem du använder. För som sagt, felet uppträder inte här även om jag följer dina instruktioner..
Det har vart så några månader. Brukar bli när jag inte har vart inloggad på ett tag. Det blir både på hemdatorn, telefonen och jobbdatorn. Gemensamt är att jag kör chrome i vartenda fall.

User avatar

lupobupo
Verkstadschef
Posts: 2246
Joined: 25 Nov 2014 16:02
Stad:: Västergötland
Bil: 2st Lupo 3l + 3st a2
Has thanked: 93 times
Been thanked: 277 times

Re: Bugg på sidan

Post by lupobupo » 03 Dec 2017 21:30

mateks wrote:
03 Dec 2017 21:23
Det har vart så några månader. Brukar bli när jag inte har vart inloggad på ett tag. Det blir både på hemdatorn, telefonen och jobbdatorn. Gemensamt är att jag kör chrome i vartenda fall.
Jag kör chrome här också. Som sagt, jag gjorde precis en ändring som ev kan påverka i rätt riktning :).. Hojta till ifall felet uppträder igen.
Hjälper till med omprogrammering av databoxen vid manuellkonvertering och/eller farthållaremontering!


Topic author
mateks
Skruvkunnig
Posts: 270
Joined: 22 Jan 2016 23:13
Stad:: Uppsala
Bil: A2 3L
Has thanked: 19 times
Been thanked: 31 times

Re: Bugg på sidan

Post by mateks » 03 Dec 2017 21:33

lupobupo wrote:
03 Dec 2017 21:30
mateks wrote:
03 Dec 2017 21:23
Det har vart så några månader. Brukar bli när jag inte har vart inloggad på ett tag. Det blir både på hemdatorn, telefonen och jobbdatorn. Gemensamt är att jag kör chrome i vartenda fall.
Jag kör chrome här också. Som sagt, jag gjorde precis en ändring som ev kan påverka i rätt riktning :).. Hojta till ifall felet uppträder igen.
Aha, ok. Låter bra det. Får se imorn när jag loggar in på jobbet! :)

Post Reply