Lustigt fel på min Lupo -02

Här diskuteras alla bilfrågor oavsett märke!
Post Reply

Topic author
PerJonasson
Skruvmejselputsare
Posts: 1
Joined: 20 Dec 2018 22:10
Stad:: Hedemora
Bil: Lupo -02 1.4

Lustigt fel på min Lupo -02

Post by PerJonasson » 20 Dec 2018 22:54

Tjena folket! Ny här..

Köpte mig en Lupo för en dryg månad sen med lite små fel på, bytte bromsar, lamdasonder och annat smått och gott sen bokade jag in en besiktningstid nästa fredag (28/12).

Problemet är följande:
1. Tempmätaren i instrumentpanelen är nu död (kan få ryck ibland och visa rätt temperatur men väldigt sällan) behöver den fungera på besiktningen?

2. Bakljusen (tror jag), folk bländar på som fan när jag åker landsväg/motorväg och har höga hastigheter.. Jag stannar och kollar och allt lyser som det ska. Så jag slängde ut sambon vid vägkanten och blåste förbi henne flera gånger så fort jag kunde, bankade på bakljusen och skakade på bilen för att se det glappar någon stans men icke. Inte ens litegrann. Någon idé? Verkar enbart gälla positionsljus.

3. När jag startar bilen lyser helljuslampan på läge noll när den inte ens kan vara tänd, slocknar av sig själv efter ett tag eller när man blinkar till med helljuset MEN helljuset lyser inte utan bara lampan i instrumentpanelen!?!

4. Elvärmen i förarstolen är död, någon snabbfix på det eller är stolen oftast skrot?

5. Kopplingen känns konstigt, men har hört att kopplingen är rätt speciell på dessa? Förklara gärna kortfattat någon! Den tar väldigt långt ner tycker jag.


Mvh Per!

User avatar

L3upo
Verkstadschef
Posts: 2265
Joined: 27 Nov 2014 20:46
Stad:: Vikingstad
Bil: A2+A2+A2+A2+3L+3L
Has thanked: 185 times
Been thanked: 226 times

Re: Lustigt fel på min Lupo -02

Post by L3upo » 21 Dec 2018 06:37

Du är kanske inte på helt rätt ställe för några av dina frågor och antagligen kommer admin att flytta dina frågor till avdelningen för allmänna bildiskussioner.

Tempmätare behövs inte, ingen av oss här har någon på våra Lupo 3L.

Stolsvärmen är ofta kabelbrott i värmetråden. Plocka ur stolen och mät värmeslingan över kontakten. Är det avbrott kräng av klädseln och löd ihop eller lev med att den inte funkar.

Bakljusen borde studera från en annan bil för att se vad som händer.

Helljuslampa skulle kunna vara ljus/blinkersspaken som är dålig. Kontakterna överhettas och smälter med tiden eftersom det inte finns något helljusrelä. (i alla fall inte på 3L som vi åker)

User avatar

irover
Hedersmedlem
Posts: 2344
Joined: 25 Nov 2014 22:04
Stad:: Lövestad
Bil: 2st 3L, 4st A2
Has thanked: 3 times
Been thanked: 152 times

Re: Lustigt fel på min Lupo -02

Post by irover » 21 Dec 2018 19:38

Lupo 3L har inte lambadasond heller.
---
Lägg ner Mekonomen. Och Atteviks.

User avatar

Cabbe
Skruvkunnig
Posts: 355
Joined: 04 Dec 2014 23:05
Stad:: Kolmården
Bil: Audi A2 1,2 TDI
Has thanked: 125 times
Been thanked: 32 times

Re: Lustigt fel på min Lupo -02

Post by Cabbe » 21 Dec 2018 22:15

Är väl en vanlig Lupo? Ej 3L?

User avatar

L3upo
Verkstadschef
Posts: 2265
Joined: 27 Nov 2014 20:46
Stad:: Vikingstad
Bil: A2+A2+A2+A2+3L+3L
Has thanked: 185 times
Been thanked: 226 times

Re: Lustigt fel på min Lupo -02

Post by L3upo » 21 Dec 2018 23:36

Cabbe wrote:
21 Dec 2018 22:15
Är väl en vanlig Lupo? Ej 3L?
Japp, det är vad vi vävt in i svaren här och var... ;)

Post Reply